<!DOCTYPE html>
<html>
<head>
    <title>thinkMoney - Fall 2014</title>  
<!-- Mixpanel -->
<!-- start Mixpanel --><script type="text/javascript">(function(f,b){if(!b.__SV){var a,e,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=f.createElement("script");a.type="text/javascript";a.async=!0;a.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";e=f.getElementsByTagName("script")[0];e.parentNode.insertBefore(a,e)}})(document,window.mixpanel||[]);
mixpanel.init("0fd1abea3c2eb4a654efac88fc0b3a0b",{loaded: function(){window.distinct_id = mixpanel.get_distinct_id();}});
</script><!-- end Mixpanel -->
<script type="text/javascript">if(window.location.search.indexOf("debug=true") > -1) { mixpanel.push(["set_config", { debug: true }]); } </script>
    <!-- HtmlHeader.ftl -->

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- opengraph tags used by facebook for sharing -->
<meta property="og:title"         content="thinkMoney - Fall 2014 - 1" />
<meta property="og:url"           content="https://www.thinkmoney-digital.com/thinkmoney/fall_2014?pg=1&lm=1465309705000" />
<meta property="og:type"          content="website" />
<meta property="og:description"   content="thinkMoney - The only reason to stop trading" />
<meta property="og:image"         content="https://images-cdn.dashdigital.com/thinkmoney/fall_2014/data/imgpages/mobile_tn3/0001_slcroi.png?lm=1465309705000" />

<meta name="description" content="thinkMoney - The only reason to stop trading" />


<link rel="image_src" href="https://images-cdn.dashdigital.com/thinkmoney/fall_2014/cover.gif?lm=1465309705000" />
<!--<link rel="stylesheet" type="text/css" href="https://images-cdn.dashdigital.com/styles/document_20201118143551v.css" />-->
<link rel="stylesheet" type="text/css" href="/styles/document.css" />
<link rel="stylesheet" type="text/css" href="https://images-cdn.dashdigital.com/styles/jquery.ui_20201118143551v.css" />
<link rel="stylesheet" type="text/css" href="https://images-cdn.dashdigital.com/styles/document_custom_20201118143551v.css" />
<link rel="shortcut icon" href="https://images-cdn.dashdigital.com/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="/styles/font-awesome/css/font-awesome.min.css" />

<!--[if lte IE 6]>
<link rel="stylesheet" type="text/css" href="/styles/document.ie6.css" />
<link rel="stylesheet" type="text/css" href="/styles/jquery.ui.ie6.css" />
<link rel="stylesheet" type="text/css" href="https://images-cdn.dashdigital.com/styles/document_custom.ie6_20201118143551v.css" />
<![endif]-->
<!--[if lte IE 7]>
<style type="text/css">
div.gradient_button {
	display: inline !important;
}
div.gradient_button span {
	padding:0px 10px 0px 0px;
}
</style>
<![endif]-->
<!--[if lte IE 8]>
<style type="text/css">
.rotated-text__inner {
    -ms-writing-mode: tb-lr;
}
</style>
<![endif]-->
<!--[if lt IE 9]>
    <link rel="stylesheet" type="text/css" href="/styles/popups_ie.css" />
<![endif]-->
<style type="text/css">
.linkimg {
        z-index: 2;
        background: transparent;
        }
.linkimgrollover {
        z-index: 2;
        background: yellow;
        filter:alpha(opacity=33);
        -moz-opacity:.33;
        opacity:.33;
        -khtml-opacity:.33;
        }
/* printable */

</style>
    <!-- document/documentHtmlHeader.ftl -->
    <!-- document/documentCustomHeader.ftl -->
</head>
<body>
<div class="pagetext">
<!-- hidden page text -->
<noscript>
<div>


<p>&bull;
</p>
<p>random musings for traders at TD Ameritrade
</p>
<p>Fall 2014
</p>
<p>10/<b>SLAY
YOUR
TRADING
MONSTERS</b>
</p>
<h3><b>18</b>/HOW TO<br />WIN AT LOSING<br /><b>26</b>/GETTING<br />SKEWED WITH<br />VOLATILITY<br />
</h3>
<p><b>STOCK-PICKING FOCUS</b>
</p>
<h3><b>32</b>/MASTERING<br />THE UNIVERSE<br />
</h3>
</div>

</noscript>
</div><div id="navbar_wrapper">
  <div id="navbar_left"></div>
  <div id="navbar">
  		<!-- navbar/buttons/branding.ftl http://www.tdameritrade.com -->
<div id="button_link_branding"  title="About this publication" style="display: block; width: auto; z-index: 300; position: relative;" >
	<a href="https://www.thinkmoney-digital.com/thinkmoney/fall_2014/Brand.action?lm=1465309705000" title="About this publication" class="dialog" type="width=350;height=300;anchor=true;" target="_blank">
		<img src="https://images-cdn.dashdigital.com/thinkmoneygreen/include/icons/navbar_logo.gif?lm=1465309705000" alt="About this publication" />
	</a>
</div>
		<div id="navbar_search">
			<form id="navbar_search_form" name="navbar_search_form" class="search_form" action="https://www.thinkmoney-digital.com./Search.action?lm=1465309705000">
				<input name="search_box" id="navbar_search_box" type="text" class="search_box" value="search"  alt="Search this issue"/>
				<a id="navbar_search_submit_link" class="sprite_icon" href="#" onclick="$('#navbar_search_box').val($('#navbar_search_box').val().replace(/<|>/gi, ''));$('#navbar_search_form').submit();return false;"></a>
				<input name="search_submit" id="navbar_search_submit" type="submit" />
			</form>
		</div>
<!-- navbar/buttons/search_box.ftl -->
<div id="navbar_pagination_wrapper">
	<div id="navbar_pagination">
		<a id="firstPageDisabled" href="#" title="First Page" class="hidden sprite_icon" onclick="return false;"></a>	
		<a id="firstPage" title="First Page" class="firstPage sprite_icon" href="?pg=0"></a>
		
		<a id="prevPageDisabled" href="#" title="Page Back" class="hidden sprite_icon"></a>
		<a id="prevPage" title="Page Back" class="prevPage sprite_icon" href="?pg=0"></a>
		
		<a id="nextPageDisabled" href="#" title="Page Forward" class="hidden sprite_icon" onclick="return false;"></a>
		<a id="nextPage" title="Page Forward" class="nextPage sprite_icon" href="?pg=2"></a>
		
		<a id="lastPageDisabled" href="#" title="Last Page" class="hidden sprite_icon" onclick="return false;"></a>
		<a id="lastPage" title="Last Page" class="lastPage sprite_icon" href="?pg=2"></a>
	</div>
  <div id="navbar_page_selector">
		<div id="current_page_selector_wrapper">
      <div id="current_page_selector">
        <div id="current_page" style="float:left;">
          <form id="current_page_form" onsubmit="Navbar.View.pageDropdownSubmit();return false;"><input id="current_page_input" type="text" value="1" /></form>
          <div id="page_list">
            <ol>
            			    <li><a pg="1" href="?pg=1">Cover</a></li>
			    <li><a pg="2" href="?pg=2">2</a></li>
			    <li><a pg="3" href="?pg=3">3</a></li>
			    <li><a pg="4" href="?pg=4">4</a></li>
			    <li><a pg="5" href="?pg=5">5</a></li>
			    <li><a pg="6" href="?pg=6">6</a></li>
			    <li><a pg="7" href="?pg=7">7</a></li>
			    <li><a pg="8" href="?pg=8">8</a></li>
			    <li><a pg="9" href="?pg=9">9</a></li>
			    <li><a pg="10" href="?pg=10">10</a></li>
			    <li><a pg="11" href="?pg=11">11</a></li>
			    <li><a pg="12" href="?pg=12">12</a></li>
			    <li><a pg="13" href="?pg=13">13</a></li>
			    <li><a pg="14" href="?pg=14">14</a></li>
			    <li><a pg="15" href="?pg=15">15</a></li>
			    <li><a pg="16" href="?pg=16">16</a></li>
			    <li><a pg="17" href="?pg=17">17</a></li>
			    <li><a pg="18" href="?pg=18">18</a></li>
			    <li><a pg="19" href="?pg=19">19</a></li>
			    <li><a pg="20" href="?pg=20">20</a></li>
			    <li><a pg="21" href="?pg=21">21</a></li>
			    <li><a pg="22" href="?pg=22">22</a></li>
			    <li><a pg="23" href="?pg=23">23</a></li>
			    <li><a pg="24" href="?pg=24">24</a></li>
			    <li><a pg="25" href="?pg=25">25</a></li>
			    <li><a pg="26" href="?pg=26">26</a></li>
			    <li><a pg="27" href="?pg=27">27</a></li>
			    <li><a pg="28" href="?pg=28">28</a></li>
			    <li><a pg="29" href="?pg=29">29</a></li>
			    <li><a pg="30" href="?pg=30">30</a></li>
			    <li><a pg="31" href="?pg=31">31</a></li>
			    <li><a pg="32" href="?pg=32">32</a></li>
			    <li><a pg="33" href="?pg=33">33</a></li>
			    <li><a pg="34" href="?pg=34">34</a></li>
			    <li><a pg="35" href="?pg=35">35</a></li>
			    <li><a pg="36" href="?pg=36">36</a></li>
			    <li><a pg="37" href="?pg=37">37</a></li>
			    <li><a pg="38" href="?pg=38">38</a></li>
			    <li><a pg="39" href="?pg=39">39</a></li>
			    <li><a pg="40" href="?pg=40">40</a></li>
			    <li><a pg="41" href="?pg=41">41</a></li>
			    <li><a pg="42" href="?pg=42">42</a></li>
			    <li><a pg="43" href="?pg=43">43</a></li>
			    <li><a pg="44" href="?pg=44">44</a></li>
           </ol>
          </div>
        </div>
        <a id="current_page_img" class="sprite_icon"></a>
      </div>
      <div id="total_pages"></div>
      </div>
<div id="zoom_wrapper">
    <a class="control decrease_size" href="#" title="zoom out"><span class="sprite_icon">&nbsp;</span></a>
    <a class="control increase_size" href="#" title="zoom in"><span class="sprite_icon">&nbsp;</span></a>
    <div id="zoom_slider_wrapper" class="dialog hidden anchored">
        <div class="hd">
            <div class="c"></div>
        </div>
        <div class="bd">
            <div class="c">
                <div class="s">
                    <div id="zoom_header">Zoom level</div>
                    <div id="zoom_slider" class="zoom_slider"></div>
                    <div class="fit_options">
                        <div id="fit_view_wrapper"><input id="fit_view" type="radio" name="fit" value="fit_view" /><label for="fit_view">fit page</label></div>
                        <div id="fit_width_wrapper"><input id="fit_width" type="radio" name="fit" value="fit_width" /><label for="fit_width">fit width</label></div>
                        <input id="fit_custom" type="radio" name="fit" value="custom" class="hidden" />
                    </div>
                    <span id="min_zoom_size" class="decrease_size">A</span>
                    <span id="max_zoom_size" class="increase_size">A</span>
                    <div id="fulscrdiv">
                  	    <div id="fulscr" class="gradient_button">
                  	    	<span><a class="sprite_icon" href="#" title="fullscreen" onclick="return false;">&nbsp;</a>fullscreen</span>
                  	    </div>
                  	</div>
                </div>
            </div>
        </div>
        <div class="ft">
            <div class="c"></div>
        </div>
    </div>
</div>
  </div>
</div>

<!-- navbar/buttons/pagination_buttons.ftl -->
			
<!-- navbar/buttons/texterity_branding.ftl -->
<div id="navbar_tools">
	<a id="button_link_onepage" href="" title="Switch To One Page View" class="toggle_page_mode ">
	<div class="png_bg lbg" style="float:left;width:8px;height:28px;"></div>
	<div class="png_bg mbg" style="float:left;width:auto;height:28px;">
		<span class="icon sprite_icon">&nbsp;</span>
		<span class="text"><strong>one page&nbsp;</strong>&nbsp;</span>
	</div>
	<div class="png_bg rbg" style="float:left;width:8px;height:28px;"></div>
</a>
<a id="button_link_twopage" href="" title="Switch To Two Page View" class="toggle_page_mode hidden">
	<div class="png_bg lbg" style="float:left;width:8px;height:28px;"></div>
	<div class="png_bg mbg" style="float:left;width:auto;height:28px;">
		<span class="icon sprite_icon">&nbsp;</span>
		<span class="text"><strong>two pages</strong>&nbsp;</span>
	</div>
	<div class="png_bg rbg" style="float:left;width:8px;height:28px;"></div>
</a>
<a id="button_link_share" title="Share With Friends" href="#" type="width=300;height=111;anchor=true;" target="_blank">
	<div class="png_bg lbg" style="float:left;width:8px;height:28px;"></div>
	<div class="png_bg mbg" style="float:left;width:auto;height:28px;">
		<span class="icon sprite_icon"></span>
		<span class="text"><strong>share</strong></span>
	</div>
	<div class="png_bg rbg" style="float:left;width:8px;height:28px;"></div>
</a>
<a id="button_link_print" title="Print" href="#" type="width=350;height=250;anchor=true" class="dialog" target="_blank">
	<div class="png_bg lbg" style="float:left;width:8px;height:28px;"></div>
	<div class="png_bg mbg" style="float:left;width:auto;height:28px;">
		<span class="icon sprite_icon">&nbsp;</span>
		<span class="text"><strong>print</strong>&nbsp;</span>
	</div>
	<div class="png_bg rbg" style="float:left;width:8px;height:28px;"></div>
</a>
<a id="button_link_download" href="https://www.thinkmoney-digital.com/thinkmoney/fall_2014/Download_input.action?lm=1465309705000" type="width=350;height=200;anchor=true;" class="dialog" title="Download" target="_blank">
	<div class="lbg" style="float:left;width:8px;height:28px;"></div>
	<div class="mbg" style="float:left;width:auto;height:28px;">
		<span class="icon sprite_icon"></span>
		<span class="text"><strong>download</strong>&nbsp;</span>
	</div>
	<div class="rbg" style="float:left;width:8px;height:28px;"></div>
</a>
<a id="button_link_help" title="Help" href="" class="open_help">
	<div class="png_bg lbg" style="float:left;width:8px;height:28px;"></div>
	<div class="png_bg mbg" style="float:left;width:auto;height:28px;">
		<span class="icon sprite_icon">&nbsp;</span>
		<span class="text">&nbsp;</span>
	</div>
	<div class="png_bg rbg" style="float:left;width:8px;height:28px;"></div>
</a></div>
<!-- navbar/buttons/navbar_tools.ftl -->
  		
  </div>
  <div id="navbar_right"></div>
</div>
<script>

function slideshowOn(src) {  $("#autoPlaySwitch").css('opacity','0.5'); }
function slideshowOff(src) {  $("#autoPlaySwitch").css('opacity','1.0'); }

</script>
 <div id="navbar_bottom" onmouseover="slideshowOn(this);" onmouseout="slideshowOff(this);">
		<span>
			<a id="autoPlaySwitch" href="" title="Start SlideShow" class="toggle_AutoPlay">
				<div class="png_bg lbg" style="float:left;width:8px;height:20px;"></div>
				<div class="png_bg mbg" style="width:105px;height:20px;  background:url('https://www.thinkmoney-digital.com/images/navbar/slideShowBackground.PNG');" >
					<span class="text" style="margin-left:4px;font-size:10pt;color:white;"><strong>SlideShow</strong>&nbsp;</span>
					<span id="autoPlaySpan" class="icon" style="overflow:hidden;"><img id=autoPlayImage src="https://images-cdn.dashdigital.com/images/navbar/autoPlayStart.png"  border="0" style="margin-bottom:-2px;background-repeat: repeat-x" /></span>		
				</div>
				<div class="png_bg rbg" style="float:left;width:8px;height:20px;"></div>
			</a>
		</span>
  </div>
  
	<div id="fulscrdiv">
	    <div id="fulscr" class="activate_fullscreen gradient_button">
	    	<span><a class="sprite_icon" href="#" title="fullscreen" onclick="return false;">&nbsp;</a>fullscreen</span>
	    </div>
	</div>

    <div id="drawer" class="invisible">
        <div id="drawer_controls">
            <a class="drawerOpen-full" title="Open Drawer Wider">&nbsp;</a>
            <a class="drawerCollapse-standard" title="Make Drawer Smaller" style="display:none;">&nbsp;</a>
            <a class="drawerOpen-standard" title="Open Drawer" style="display:none;">&nbsp;</a>
            <a class="drawerCollapse-full" title="Close Drawer">&nbsp;</a>
	    </div>	
        <div id="drawer_tabs-1" class="tab_container">
            <div id="tab_wrapper" class="alsoResize">
				<div id="inThisIssue"></div>
				<div id="searchResults"></div>
				<div id="archives"></div>
				<div id="help"></div>
				<div id="linktool"></div>
            </div>
            <ul class="tabs" id="main_tabs">
<li id="inthisissue_tab">	<a href="https://www.thinkmoney-digital.com/thinkmoney/fall_2014/InThisIssue.action?pm=2&lm=1465309705000" hover_title="in this issue" title="inThisIssue">    
		<div class="tabmiddle" id="issuediv"><span class="rotated-text"><span class="rotated-text__inner">in this issue</span></span></div>              
	</a>
</li>
<li id="searchresults_tab">
	<a href="https://www.thinkmoney-digital.com/thinkmoney/fall_2014/Search_form.action?lm=1465309705000" class="fullDrawer" hover_title="search" title="searchResults">
	  <div class="tabmiddle" id="searchdiv"><span class="rotated-text"><span class="rotated-text__inner">search</span></span></div>              
	</a>
</li>
<li id="backissues_tab"><a href="https://www.thinkmoney-digital.com/thinkmoney/fall_2014/Archive.action?range=before&limit=30&lm=1465309705000" hover_title="back issues" title="archives">
	 	<div class="tabmiddle" id="archivesdiv"><span class="rotated-text"><span class="rotated-text__inner">back issues</span></span></div>
	</a>
</li>
<li id="help_tab">
	<a href="https://www.thinkmoney-digital.com/thinkmoney/fall_2014/Help.action?lm=1465309705000" class="fullDrawer" hover_title="help" title="help">
		<div class="tabmiddle" id="helpdiv"><span class="rotated-text"><span class="rotated-text__inner">help</span></span></div>              
	</a>
</li>
            </ul>
            <div id="busy"><img src="https://images-cdn.dashdigital.com/images/misc/ajax-loader.gif" alt="loading" border="0" /></div>
	    <br clear="all" />	
        </div>
        <div id="drawerAdspace" class="alsoResize"><div id="drawerAdspaceTopWrapper"><div id="drawerAdspaceTop"></div></div><div id="drawerAdspaceInner">
<div  id="socialBookMarking_standard">
	<div id="socialBookmarking_left">
		<a class="prevPageScroll browse left" style="cursor:pointer" title="Move left "><img src="/images/dialog/arrow_white_left.gif"/></a>
	</div>
	
	<div id="drawer_social_icons_wrapper_align">
		<div id="drawer_social_icons_wrapper" class="arrow_toggler social_icons_wrapper scrollable">
				<div id="drawer_social_icons" class="social_icons items"></div>
		</div>
	</div>
	
	
	<div id="socialBookmarking_right">
		<a class="nextPageScroll browse right" style="cursor:pointer" title="Move right"><img src="/images/dialog/arrow_white_right.gif"/></a>
	</div>
</div>

<div id="socialBookMarking_full" style="display:none">
	<div id="drawer_social_icons_wrapper" class="arrow_toggler social_icons_wrapper">
		<a class="more_icons"></a>
		<div id="drawer_social_icons" class="social_icons"></div>
	</div>
</div>

<!-- /drawer/subscribeButton.ftl -->

	    </div></div>
	</div>


<div id="leaderboard"></div>



<div id="documentContainer">
<div id="documentArticleFlagDiv">
	<a id="documentArticleFlag" target="_self" href="#" > 
		<div id="documentArticleFlagWrapper">
			<div id="documentArticleFlagWrapperInner">
				<div id="articleFlagText">Open Article</div>
				<div id="articleFlagTextOpen" style="display: none;">Open Article</div>
				<div id="articleFlagTextClose" style="display: none;">Close Article</div>

				</div>
		</div>
	</a>
</div>	
  <div id="normalpages" style="width:305px;height:400px;">
    <!-- normal sized pages -->
    <noscript>
      <!-- initial pages for spiders and non-javascript browsers -->
    </noscript> 
  </div>
  <div id="prevPageMargin" class="prevPage pageChanger">
    <a href="#">
      <img id="imgprev" src="https://images-cdn.dashdigital.com/images/page/arrow_pagescroll_left.gif" border="0">
    </a>
  </div>
  <div id="nextPageMargin" class="nextPage pageChanger">
    <a href="#">
      <img id="imgnext" src="https://images-cdn.dashdigital.com/images/page/arrow_pagescroll_right.gif" border="0">
    </a>
  </div>
</div>

<div id="layer1_parent">
	<div id="layer1" class="">
		<div id="layer1_top_cap">
			<div class="cap1"></div>
			<div class="cap2"></div>
			<div class="cap3"></div>
			<div class="cap4t"></div>
		</div>	
		<div id="article">
			<div id="layer1_handle">
				<div id="articleTab">
	<div class="artTab1"></div><div class="artTab2"></div><div class="artTab3"></div><div class="artTab4"></div> 	
	<div id="articleTabContent">
    	<div id="documentArticleFlagWrapperInner">
		</div>	
    	article text for page&nbsp;<span id="curPageNumber"></span>
    </div>
</div>
<div id="articleContentHeader">
	<a id="prevStory"  class="prevArticlePage" href="#">< previous story</a>
	&nbsp;|&nbsp;
	<a id="nextStory" class="nextArticlePage" href="#">next story ></a>
    <a href="#" id="close"><img src="/images/dialog/panelbutton_close.gif"></a> <span>&nbsp;</span>
</div>
			</div>
<div id="article_content_wrapper"></div>
		</div>
		<div id="layer1_bottom_cap">
			<div class="cap4b"></div>
			<div class="cap3"></div>
			<div class="cap2"></div>
			<div class="cap1"></div>
			<div id="layer1_resizer_handle" class="ui-resizable-handle ui-resizable-se"></div>
		</div>
		<div id="layer1_ghost">
		</div>
	</div>
</div>


<div id="popupContainer">
</div>

<div class="contextMenu" id="page_context_menu">
  <ul>
    <li id="page_share" class="bottom_rule_ccc">Share this page with a friend</li>
    <li id="page_clip" class="bottom_rule_ccc">Save to &ldquo;My Stuff&rdquo;</li>
    <li id="page_buy" class="bottom_rule_ccc">Subscribe to this magazine</li>
    <li id="page_search" class="bottom_rule_ccc">
        <form id="page_context_search_form" name="page_context_search_form" action="https://www.thinkmoney-digital.com./Search.action?lm=1465309705000" class="search_form" style="display:inline;margin:0px;padding:0;"><input name="search_box" id="page_context_search_box" type="text" class="search_box" value="search"  alt="Search this issue"
            style="width:120px;" onfocus='if($(this).val()=="search"){$(this).val("");}'/><div id="search_submit_context" class="gradient_button"><span>Search</span></div></form>
    </li>
    <li id="page_help">Help</li>
    <li id="page_social_icons">
        <div id="page_social_icons_wrapper" class="arrow_toggler social_icons_wrapper">
    	   <a class="more_icons"></a>
    	   <div id="page_social_icons" class="social_icons"></div>
        </div>
    </li>
  </ul>
</div>

<div id="skyscraper"></div>

<div id="pages">
<!-- invisible staging area for ajax calls -->
</div>



    <!-- document/document.ftl -->

    <!-- document/documentFooter.ftl -->

<script type="text/javascript">
var pg = 1;
if (!location.hash || location.hash.indexOf("#pg") != 0) {
	location.hash='pg1';
} else {
	// read page number from hash
	pg = parseInt(location.hash.substring(3));
}
</script>


<script src="//code.jquery.com/jquery-1.10.2.min.js" ></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.js" ></script>
<script>$.migrateMute = true;</script>

<script src="https://images-cdn.dashdigital.com/javascript/jquery-ui-1.7.1.custom_20201118143551v.js" type="text/javascript" charset="utf-8"></script>
<script src="https://images-cdn.dashdigital.com/javascript/offline/gears_init_20201118143551v.js" type="text/javascript" charset="utf-8"></script>
<script src="https://images-cdn.dashdigital.com/javascript/jquery.tools.min_20201118143551v.js" type="text/javascript" charset="utf-8"></script>
<script src="https://images-cdn.dashdigital.com/javascript/jquery.corners_20201118143551v.js" type="text/javascript" charset="utf-8"></script>
<script src="https://images-cdn.dashdigital.com/javascript/jquery.shadow_20201118143551v.js" type="text/javascript" charset="utf-8"></script>
<script src="https://images-cdn.dashdigital.com/javascript/flowplayer-3.2.2.min_20201118143551v.js" type="text/javascript" charset="utf-8"></script>

	<script src="https://images-cdn.dashdigital.com/javascript/all_20201118143551v.js" type="text/javascript" charset="utf-8"></script>



<script type="text/javascript">
$(function(){
DocumentProperties.modified = "1465309705000";
DocumentProperties.setStaticDomain("//images-cdn.dashdigital.com");
DocumentProperties.setTitle("thinkMoney - Fall 2014");
DocumentProperties.setTicketId("108489");
DocumentProperties.setPublishDate("2014-08-25");
DocumentProperties.setCollectionTitle("thinkMoney");
DocumentProperties.setCollectionUrl("/thinkmoneygreen");
DocumentProperties.setDesktopShortcutIcon("https://images-cdn.dashdigital.com/thinkmoneygreen/images/desktop_shortcut.png?lm=1465309705000");
DocumentProperties.setLanguageText({"search" : {"results" : {"no_results": "Your search returned 0 results. Please use the form above to enter a different search term.",
                                                             "total_singular": " result(s) found.",
                                                             "total_plural": " results found."},
												"box_default": "search"}
                                   ,"navbar" : {"download" : {"offline" : {"start_download_installed_text": "offline mode",
                                                             "download_offline_text": "view in offline mode"}}}
});
    DocumentProperties.portalDomain = null;
});
    DocumentProperties.lookInsidePages = "";
</script>



<script type="text/javascript">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</script>



<script type="text/javascript">
$(function(){
	DocumentProperties.setSubIdCookieHack(false);
	if ($.browser.msie &&
			((location.search).indexOf("sub_id") > -1) &&
			CookieManager.get("subscriber_id")) {
		DocumentProperties.setSubIdCookieHack(true);
	}
});
</script>



<script type="text/javascript">
$(function(){	
	ViewHelper.setupKeyFunctions();
	if(!/MSIE 6.0/.test(navigator.userAgent)){
		$("*",document).bind('click.dialog_close', function(event){
			ViewHelper.dialogBlur(event);
			Navbar.View.pageDropdownBlur(event);
		});
	}

	$.ajaxHistory.initialize();
	DomConfig.init();
	Navbar.Controller.init();
	Drawer.Controller.init();
	Search.Controller.init();
	Offline.init();
	PageView.initPageBehaviors();
	PageController.initPageStates();
});
</script>




<!-- documentSetup.ftl -->


<script type="text/javascript">
	if (typeof PageView === 'undefined') {
		PageView = {};// for non webreader screens
	}
	if (typeof DocumentProperties === 'undefined') {
		DocumentProperties = {};// for non webreader screens
	}

	<!-- Add some document properties; empty string by default -->
		DocumentProperties.setTicketId("108489");
		DocumentProperties.setTitle("thinkMoney - Fall 2014");
		DocumentProperties.setBaseUrl("/thinkmoney/fall_2014"); // /publication/issue
		DocumentProperties.setShortTitle("Fall 2014");
		DocumentProperties.setBasename("thinkmoney2014fall");
		DocumentProperties.setCollectionUrl("/thinkmoneygreen");

	// used by tracking
		PageView.shortTitle = 'Fall 2014';

</script>


<script type="text/javascript">
	$(function(){
	if(typeof document.trackers == "undefined"){
		document.trackers = [];
	}
	//put a breakpoint here to change if opentracker is available
	var openTrackerAvailable = false;
	if (openTrackerAvailable) {
		// initialize page tracking
		document.trackers.push({"name":"OpenTracker"});	
	}

//	document.trackers.push({"name":"Audit"});
	//alert("setting up Audit tracker");
	// Enable Texterity Reader Behavior Tracking
	// Check for custom override
	var reader_behavior_tracking_enabled = "false";
	if (typeof reader_behavior_tracking != "undefined") {
		if (reader_behavior_tracking == "true") {
			reader_behavior_tracking_enabled = "true";
		}
	} else {
		reader_behavior_tracking_enabled = "false";
	}
	if (reader_behavior_tracking_enabled == "true") {
		document.trackers.push({"name":"Texterity", "server":"//tracking.texterity.com"});
	}

	var opentracker_rbt_enabled = "false";
	if (typeof opentracker_rbt != "undefined") {
		if (opentracker_rbt == "true") {
			opentracker_rbt_enabled = "true";
		}
	} else {
		//reader_behavior_tracking_enabled = "false";
	}
	if (opentracker_rbt_enabled == "true") {
		document.trackers.push({"name":"OpenTrackerRBT"});
	}


        document.trackers.push({"name":"Mixpanel","options":"0fd1abea3c2eb4a654efac88fc0b3a0b"});

// Tracking.CustomTracker= (function(){
//   return function(params){
//       this.trackEvent = function(options){
		 // call to custom tracker
		 // alert("CustomTracker trackEvent: "+JSON.stringify(options));
//       }   
//       this.trackPage = function(options){
        // call to custom tracker
        // alert("CustomTracker trackPage: "+JSON.stringify(options)); 
//       };  
//   };  
//})();
//document.trackers.push({"name":"CustomTracker"});

	// Enable Google Analytics Tracking
	// check for ga_tracker_id override in documentCustomFooter.ftl first
	// then check if set in google_analytics table
	if ((typeof ga_tracker_id == "undefined") ||
		(typeof ga_tracker_id != 'undefined' && ga_tracker_id == '')) {
		// set analytics id if defined in table
	}
	// finally, if variable is defined, add to trackers
	if (typeof ga_tracker_id != 'undefined' && ga_tracker_id != '') {
		document.trackers.push({"name":"Google","options":ga_tracker_id});
		if (typeof PageModel !== "undefined" && PageModel.u1 != 'texterity' && PageModel.u1 != 'coverleaf') {
			CookieManager.set('campaign_id',PageModel.u1);
		}
	}

	var isTouchDevice = 'ontouchstart' in document.documentElement;
    var superProperties = {
    	platform : "web",
    	"publication name" : "thinkMoney",
    	"issue name" : "_Fall 2014",
    	"issue date" : '2014-08-25',
    	
    	stack : "live",
    	"touch device" : isTouchDevice ?  true : false
    };

	Tracker = new Tracking({"trackers": document.trackers, "superProperties" : superProperties});

	// Allow for Tracking override, to remove query parameter(s)
	// from tracking url passed to tracking services
	// The override should be of the form:
	//    var trackingQueryExclude = ["code1=","code2="];
	// where "code1=" is the parameter to be removed, along with its
	// associated value.  Any number of parameters can be added.
	if (typeof trackingQueryExclude != "undefined") {
		Tracker.setTrackingExclude(trackingQueryExclude);
	}


	/**
	 * Social network overrides...
	 */
	// check to see if the definition of one of the social networks has
	// been overridden.  This is probably especially true for Facebook
	if (typeof socialNetworkOverrides != "undefined" &&
			socialNetworkOverrides.length > 0) {
		var listLen = socialNetworkOverrides.length;
		var social_nets = Share.getSocialNetworks();
		for (var j = 0; j < listLen; j++) {
			var network = socialNetworkOverrides[j];
			$.each(social_nets, function(i, social_net){
				if (social_net.name == network.name) {
					social_nets.splice(i, 1, network);
					Share.setSocialNetworks(social_nets);
				}
			});
		}
	}

	Tracker.initTrackers();


});
</script>



<script type="text/javascript">
$(function(){
	if(!window.ieIframe) { //stop iframes from triggering refreshes in ie8 and below.
		PageController.initPages(pg);
	}
});
</script>




<!-- ticket #: 108489 -->
    <!-- document/documentHtmlFooter.ftl -->
    <!-- document/documentCustomHtmlFooter.ftl -->
    <!-- HtmlFooter.ftl -->
</body>
</html>
